[jadmin] ssl.........

Trickel, EE Erik TrickelEE at raytheon.com
Wed Feb 27 13:15:16 CST 2002


I just got openSSL working with 1.4.2. So the answer to your question is no.

BTW for those reading.  I am not sure what problem I was having, but when I
removed the directory, re-extracted and configured it worked.



-----Original Message-----
From: Cory Street [mailto:cory.s at cb-travel.com]
Sent: Wednesday, February 27, 2002 12:58 PM
To: jadmin at jabber.org
Subject: [jadmin] ssl.........


Question. Can you use SSL on 1.4.2 or do you have to purchase the 
commercial version of Jabber to utilize SSL?

Cory Street
Christopherson Travel Group
(801)327-7740
corys at cb-travel.com
http://www.cb-travel.com




_______________________________________________
jadmin mailing list
jadmin at jabber.org
http://mailman.jabber.org/listinfo/jadmin



More information about the JAdmin mailing list