[jadmin] RE:

Thomas George tgeorge at iidc.org
Fri Aug 12 14:28:40 CDT 2005


Hello, 
 
I'm trying to build Jabber2 on a Redhat box, and I can't get past the
./configure.

 
For some reason, it doesn't realize that I have OpenSSL 0.9.7a installed,
and keeps complaining:
 
    configure: error: OpenSSL >= 0.9.6b not found
 
Any suggestion would be greatly appreciated..!
 
Thanks,
 
Thomas




More information about the JAdmin mailing list