[jadmin] Ejabberd + Proxy65

Mickael Remond mickael.remond at process-one.net
Sat Sep 30 08:39:18 CDT 2006

Hello Matt,

You should use ejabberd 1.1.2 and not the SVN trunk. We have started
some change in the SVN that are currently experimental.
I doubt it will solve your proxy65 problem however.

Mickaël Rémond

More information about the JAdmin mailing list