[Council] zrtp-hash in XEP-0262

Ralph Meijer ralphm at ik.nu
Wed Apr 18 21:58:53 UTC 2012

On 2012-04-18 23:52, Peter Saint-Andre wrote:
> [..]
> As noted in the Council chatroom, I'd be fine with changing "MUST be"
> to "needs to be" since this is just a note, after all.

I guess we really people to do it, so MUST is probably ok, too. I say, 
just keep your original suggestion of the new text.


More information about the Council mailing list