[Foundation] Help!

ZeOmega Linux zeolinux at yahoo.com
Wed Dec 19 01:27:07 CST 2001


Dear All,

 Can Anybody help on the below is issues?

   But here we have installed jabber server and
everybuddy in our linux system.How to configure
everybuddy to jabber server..we are not getting
any help..
  
---------
  Also We are trying to install Gabber on our systems,
but we go the folowing error.

"error:failed dependencies

libsigc++ >= 1.00 is needed by gabber-0.8.5-1_rh7

gtkmm,
gnomemm,
openssl,
libcryptoso
libggdkmm
libgnomemn

can you help on this.?What is the problem?
We installed libsigc++ and gtkmm and gnomemm.
But when we install we are getting some problem.
  
Regards,
Nallaraja.

__________________________________________________
Do You Yahoo!?
Check out Yahoo! Shopping and Yahoo! Auctions for all of
your unique holiday gifts! Buy at http://shopping.yahoo.com
or bid at http://auctions.yahoo.com



More information about the Members mailing list