My user name is: <a href="mailto:kwoolno@jabber.org">kwoolno@jabber.org</a>.<div>but for obvious reasons I&#39;m now on woolnok@AIM.com on an iMac G5; 10.4.11<br><br><div class="gmail_quote">On 2 February 2010 11:18, Marek Wehmer <span dir="ltr">&lt;<a href="mailto:bomox@web.de">bomox@web.de</a>&gt;</span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;">Am 02.02.2010, 01:20 Uhr, schrieb Peter Saint-Andre &lt;<a href="mailto:stpeter@stpeter.im" target="_blank">stpeter@stpeter.im</a>&gt;:<br>

<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
On 1/24/10 2:43 PM, Marek Wehmer wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
Am 24.01.2010, 22:41 Uhr, schrieb Kevin Smith &lt;<a href="mailto:kevin@kismith.co.uk" target="_blank">kevin@kismith.co.uk</a>&gt;:<br>
<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
On Sun, Jan 24, 2010 at 9:23 PM, Kevin Smith &lt;<a href="mailto:kevin@kismith.co.uk" target="_blank">kevin@kismith.co.uk</a>&gt; wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">

KDE 4?<br>
</blockquote>
yep KDE4<br>
<br>
kopete -v ouputs:<br>
<br>
Qt: 4.5.3<br>
KDE: 4.3.4 (KDE 4.3.4)<br>
Kopete: 0.80.2<br>
</blockquote>
<br>
Thanks - I&#39;m installing a VM at the moment to install Ubuntu into to<br>
try with.<br>
</blockquote>
<br>
I&#39;ve just confirmed that I can log in fine with Kopete 0.80.2.<br>
Can you let me know your username please - either onlist or directly.<br>
<br>
/K<br>
</blockquote>
<br>
my jid is &quot;<a href="mailto:bomox@jabber.org" target="_blank">bomox@jabber.org</a>&quot;, the login itself is no problem, but after<br>
a few seconds the stream error appears.<br>
</blockquote>
<br>
What client are you using? Are you still experiencing this problem?<br>
<br>
Peter<br>
<br>
</blockquote>
<br>
No, it just runs fine now since friday :)<br>
As you can read above im using KDE 4/Kopete.<br>
Thanks for your work!<br>
_______________________________________________<br>
This is JUser -- a mailing list for end users of Jabber clients.<br>
<br>
Don&#39;t like email? Try the forum:<br>
<a href="http://www.jabberforum.org/forumdisplay.php?f=21" target="_blank">http://www.jabberforum.org/forumdisplay.php?f=21</a><br>
<br>
To unsubscribe, send email to<br>
<a href="mailto:juser-unsubscribe@jabber.org" target="_blank">juser-unsubscribe@jabber.org</a><br>
or go to the following web<br>
page, scroll all the way down,<br>
and type in your email address:<br>
<br>
<a href="http://mail.jabber.org/mailman/listinfo/juser" target="_blank">http://mail.jabber.org/mailman/listinfo/juser</a><br>
_______________________________________________<br>
</blockquote></div><br><br clear="all"><br>-- <br>The only true wisdom is knowing you know nothing [Socrates]<br>
</div>