[Operators] Important: You must update your Openfire version to 3.7.1!

Thomas Camaran camaran at gmail.com
Mon Oct 3 15:20:40 UTC 2011


Hi,
my server is now uptaded

2011/10/2 Ludovic BOCQUET <lbxmpp at live.com>:
> Hi all,
>
> This day, Openfire 3.7.1 has been released:
> http://community.igniterealtime.org/blogs/ignite/2011/10/02/openfire-371-has-been-released
>
> You can see the full changelog:
> http://www.igniterealtime.org/builds/openfire/docs/latest/changelog.html
>
> The most important is the resolution of the S2S bug included in 3.7.0:
> http://issues.igniterealtime.org/browse/OF-443
>
> http://www.igniterealtime.org/projects/openfire/
> http://www.igniterealtime.org/downloads/index.jsp#openfire
>
> Regards,
>
> --
> BOCQUET Ludovic
>
>
>


More information about the Operators mailing list