[Operators] Prosody

Matthew Wild mwild1 at gmail.com
Fri Mar 13 16:50:27 UTC 2015


On 13 March 2015 at 16:36, Vincent Lauton <vince at darkness.su> wrote:
> Ah thanks,nevermind about Debian/Ubuntu then.I do prefer Centos however,anyone have a compiled Prosody RPM for it? I know there's an outdated one in EPEL but that's vulnerable and I don't want to risk server security,so I'm only looking for latest versions.

There is some work happening at the moment by a Fedora developer to
bring their Prosody package up to date. For updates you can subscribe
to this bug report:
https://bugzilla.redhat.com/show_bug.cgi?id=1152126

Regards,
Matthew


More information about the Operators mailing list