[Standards] OBSOLETE: XEP-0270 (XMPP Compliance Suites 2010)

XMPP Extensions Editor editor at xmpp.org
Sat Jan 28 17:24:10 UTC 2017


Version 1.1 of XEP-0270 (XMPP Compliance Suites 2010) has been released.

Abstract: 
    This document defines XMPP protocol compliance levels for 2010.
    Note well that it has been superseded by XEP-0375: XMPP Compliance Suites
    2016.
  

Changelog: Per a vote of the XMPP Council, move specification from Draft to Obsolete. (ssw)

Diff: http://xmpp.org/extensions/diff/api/xep/0270/diff/1.0/vs/1.1

URL: http://xmpp.org/extensions/xep-0270.html



More information about the Standards mailing list